Bodite
11,99€
na leto
Številka: 56004746
Stikalo TP-LINK SG3210X-M2

Stikalo TP-LINK SG3210X-M2

Partnerska prodaja
Stikalo TP Celoten opis
285 €
Način in ceno dostave določi Greatstore
285 €

2.10.2026 predviden osebni prevzem od 8 €
2.10.2026 - 5.10.2026 predvidena dostava na dom od 8 €

Predstavitev

Stikalo TP-LINK SG3210X-M2

Značilnosti izdelka:

  • Certifikati:CE, FCC, RoHS
  • Barva izdelka:Črna
  • Temperaturno območje (shranjevanje):-40 – 70 °C
  • LED indikatorji:Da
  • Teža z embalažo:2,84 kg
  • Temperaturno območje (delovanje):0 – 50 °C
  • Komunikacijski standardi:IEEE 802.1s
  • Kakovost storitve (QoS):Da
  • Vrsta embalaže:Škatla
  • Vodnik za hiter začetek:Da
  • Vhodna frekvenca izmeničnega toka:50/60 Hz
  • Šifriranje/varnost:SSL/TLS
  • Filtriranje naslovov MAC:Da
  • Sistem:1U
  • Upravljanje prek spletne strani:Da
  • Vhodna izmenična napetost:100 – 240 V
  • Območje relativne vlažnosti:10 – 90 %
  • Funkcije virtualnega LAN-a:Zasebni VLAN
  • Število IP-vmesnikov:16
  • Protokol registracije GARP VLAN (GVRP):Da
  • Pregled ARP:Da
  • Algoritmi razporejanja čakalne vrste:SP
  • Upravljanje v oblaku:Da
  • Vezava IP-MAC-vrat:Da
  • Posredovanje IP:Da
  • Osnovna ethernetna stikalna vrata RJ-45 Vrsta:2,5G Ethernet (100/1000/2500)
  • Razširitev jumbo okvirjev:9000
  • Vrata konzole:RJ-45/mikro-USB
  • Hitrost prenosa podatkov Ethernet LAN:100, 1000, 2500 Mbit/s
  • Žice:AC
  • Statična pot:Da
  • Filtriranje/zaščita BPDU:Da
  • Širina paketa:528 mm
  • Število statičnih poti:48
  • Vir napajanja:Izmenični tok
  • Konfiguriranje nastavitev spletnega mesta (CLI):Da
  • Velikost tabele naslovov:16000 vnosov
  • Podpora za nadzor pretoka:Da
  • Vohunjenje odkrivanja poslušalca večvrstnega oddajanja (MLD):Da
  • Vrsta stikala:Upravljano
  • Poročilo o sistemskih dogodkih:Da
  • Funkcije DHCP:Strežnik DHCP
  • Združljivi veliki okvirji:Da
  • Agregator povezav:Da
  • Klasifikacija prometa:Da
  • Globina ohišja:250 mm
  • Zaščita z geslom:Da
  • Seznam za nadzor dostopa (ACL):Da
  • Vrsta preverjanja pristnosti:AAA, TACACS
  • Podpora za MIB:RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
  • Plast stikala:L2
  • Avtentikacija:Avtentikacija na osnovi MAC, avtentikacija na osnovi vrat
  • Brez ventilatorja:Da
  • Podpora za večvrstno oddajanje:Da
  • Število omrežij VLAN:4000
  • Osnovno preklapljanje RJ-45 Število ethernetnih vrat:8
  • Vohunjenje IGMP:Da
  • Statična zaščita vrat:Da
  • Nadzor prenapetosti:Da
  • Dovoljena relativna vlažnost:5 – 90 %
  • zaščita zanke:Da
  • Koda harmoniziranega sistema (HS):85176990
  • Globina izdelka:180 mm
  • Širina izdelka:294 mm
  • Višina Velikost izdelka:44 mm
  • Protokoli upravljanja:SNMPv1/v2c/v3, SNTP
  • Višina ohišja:80 mm
  • Število ventilatorjev:2 ventilatorja
  • Možnosti namestitve v rack:Da
  • Frekvenčna omejitev:Da
  • Podpora 10G:Da
  • Medpomnilnik paketov:12 MB
  • Zrcaljenje vrat:Da
  • Število rež za module SFP:2
  • Protokol Spanning Tree:Da
  • Blokada glave linije (HOL):Da
  • Odvajanje toplote:51,18 BTU/h
  • Poraba energije:15 W
  • Podpira SSH/SSL:Da
  • Hitrost posredovanja:59,52 Mpps
  • Podpora za VLAN:Da
  • Pretočnost usmerjanja/preklapljanja:80 Gbit/s
  • Napajalni priključek:Vhodna vtičnica za izmenični tok
  • Napajalnik priložen:Da
  • Število 2,5G ethernetnih vrat (bakrenih):8