Bodite
11,99€
na leto
Številka: 55292609
TP-Link Stikalo SG3210X-M2

TP-Link Stikalo SG3210X-M2

Partnerska prodaja
Certifikati: CE, FCC, RoHS Barva izdelka: Črna Temperaturno območje (shranjevanje): –40–70 °C LED diode: Da Teža z embalažo: 2,84 kg Temperaturno območje (delovanje): 0–50 °C Komunikacijski standardi: IEEE 802.1s Vrsta embalaže: Škatla Vhodna frekvenca izmeničnega toka: 50/60 Hz Šifriranje /. Celoten opis
296,24 €
Način in ceno dostave določi Super Merchant
296,24 €
Brezplačna dostava

15.10.2026 predviden osebni prevzem od 0 €
15.10.2026 - 16.10.2026 predvidena dostava na dom od 0 €

Predstavitev

Stikalo TP-link SG3210X-M2

Izdelek značilnosti:

  • Certifikati: CE, FCC, RoHS
  • Barva izdelka: Črna
  • Temperaturno območje (shranjevanje): –40–70 °C
  • LED diode: Da
  • Teža z embalažo: 2,84 kg
  • Temperaturno območje (delovanje): 0–50 °C
  • Komunikacijski standardi: IEEE 802.1s
  • Kakovost storitve (QoS): Da
  • Vrsta embalaže: Škatla
  • Vodnik za hiter začetek: Da
  • Vhodna frekvenca izmeničnega toka: 50/60 Hz
  • Šifriranje / varnost: SSL/TLS
  • Filtriranje MAC naslovov: Da
  • Oblika: 1U
  • Upravljanje spletnega mesta: Da
  • Vhodna napetost AC: 100–240 V
  • Območje relativne vlažnosti: 10–90 %
  • Značilnosti virtualnega LAN-a: Zasebni VLAN
  • Število IP-vmesnikov: 16
  • Protokol za registracijo VLAN-a Garp (GVRP): Da
  • Pregled ARP-ja: Da
  • Algoritmi razporejanja čakalnih vrst: SP
  • Upravljanje v oblaku: Da
  • Vezava IP-MAC-vrat: Da
  • Posredovanje IP-ja: Da
  • Osnovno ethernetno stikalo, vrsta vrat RJ-45: 2,5 G Ethernet (100/1000/2500)
  • Razširitev Jumbo Frames: 9000
  • Konzolna vrata: RJ-45/Micro-USB
  • Hitrost prenosa podatkov Ethernet LAN: 100, 1000, 2500 Mbit/s
  • Kabli: AC
  • Statična pot: Da
  • Filtriranje/zaščita BPDU: Da
  • Širina paketa: 528 mm
  • Število statičnih poti: 48
  • Vir napajanja: AC
  • Konfiguracija nastavitev lokacije (CLI): Da
  • Velikost naslovne tabele: 16000 vnosov
  • Podpora za nadzor pretoka: Da
  • Odkrivanje poslušalca večvrstnega oddajanja (MLD) Vohunjenje: Da
  • Vrsta stikala: Upravljano
  • Poročanje o sistemskih dogodkih: Da
  • Značilnosti DHCP: strežnik dhcp
  • Okvirji, združljivi z jumbo: Da
  • Agregator klicev: Da
  • Klasifikacija prometa: Da
  • Globina paketa: 250 mm
  • Zaščita z geslom: Da
  • Seznam za nadzor dostopa (ACL): Da
  • Vrsta preverjanja pristnosti: AAA, tacacs
  • MIB Podpora: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
  • Stopnja stikala: L2
  • Avtentikacija: Avtentikacija na podlagi MAC, avtentikacija na podlagi vrat
  • Brez ventilatorja: Da
  • Podpora za večvrstno oddajanje: Da
  • Število VLAN-ov: 4000
  • Osnovno preklapljanje RJ-45 Število ethernetnih vrat: 8
  • IGMP Snooping: Da
  • Statična zaščita vrat: Da
  • Nadzor prenapetosti: Da
  • Relativna vlažnost: 5–90 %
  • Zaščita pred vdorom zanke: Da
  • Koda harmoniziranega sistema (HS): 85176990
  • Globina izdelka: 180 mm
  • Širina izdelka: 294 mm
  • Višina izdelka: 44 mm
  • Protokoli upravljanja: SNMPv1/v2c/v3, sntp
  • Višina ohišja: 80 mm
  • Število ventilatorjev: 2 ventilatorja
  • Možnost montaže v rack: Da
  • Omejitev frekvence: Da
  • Podpora za 10G: Da
  • Pomnilnik paketov pomnilnik: 12 MB
  • Zrcaljenje vrat: Da
  • Število rež za module SFP: 2
  • Protokol Spanning Tree: Da
  • Blokiranje Head-of-line (HOL): Da
  • Odvajanje toplote: 51,18 BTU/h
  • Poraba energije: 15 W
  • Podpora za SSH/SSL: Da
  • Hitrost posredovanja: 59,52 Mpps
  • Podpora za VLAN: Da
  • Prepustnost usmerjanja/preklapljanja: 80 Gbit/s
  • Napajalni priključek: Vhodna vtičnica za izmenični tok
  • Napajalnik priložen: Da
  • Število 2,5 G Ethernet vrat (bakrenih): 8